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Alertas de riego

Descripción general de las alertas enviadas por el Centro de operaciones Lumo a través de mensajes de texto.

Actualizado hace más de 2 meses

Existen ocho tipos de alertas de irrigación diferentes que notifican a los usuarios sobre las posibles situaciones permitiéndoles actuar rápidamente en caso de ser necesario. Las alertas se envían a través de mensajes de textos y pueden ser pueden ser configuradas dependiendo de la necesidad de cada usuario.

Configuración

Para configurar una alerta, comunicarse directamente con el servicio de atención de Lumo. Estas alertas se pueden enviar a los usuarios del Centro de operaciones Lumo, o a cualquier teléfono móvil particular que esté habilitado para recibir notificaciones SMS. Las alertas se pueden activar o desactivar individualmente, por haciendas, o por bloques en el Centro de operaciones.

Tipos de alertas

Actualizaciones sobre riegos programados

Estas alertas informan a los usuarios sobre el desarrollo o estado de las irrigaciones programadas.

Alerta de riego programado

Situación

Condiciones para el envío de alertas

Inicio de irrigación

Se envía 5 minutos después del inicio de la irrigación programada.

Se envía una por programación (pueden ser por varios bloques).

Irrigación satisfactoria

  • Las válvulas confirmaron que recibieron el horario programado.

  • Todas las válvulas están conectadas.

  • Todas las válvulas informaron que están abiertas.

Irrigación satisfactoria sin conexión

  • Las válvulas confirmaron que recibieron el horario programado.

  • Al menos una de las válvulas está desconectada.

  • Todas las válvulas se registran como abiertas.

Irrigación con falla parcial

  • Algunas válvulas no pudieron confirmar que recibieron el horario y/o registrar que se abrieron

Irrigación fallida

  • NINGUNA válvula confirmó haber recibido el horario y/o ninguna válvula se registró como abierta.

Fin de la irrigación programada

Se envía 5 minutos después de finalizar la irrigación

Se envía una por programación (pueden ser por varios bloques).

Irrigación satisfactoria

  • No se envió la alerta "Inicio de irrigación - fallida"

  • Todas las válvulas se reportan como cerradas.

  • Ninguna válvula registra caudal de agua.

Irrigación satisfactoria sin conexión

  • No se envió la alerta "Inicio de irrigación - fallida".

  • Al menos una de las válvulas está desconectada.

  • Ninguna válvula conectadas registra caudal de agua.

Falla parcial

  • No se envió la alerta "Inicio de irrigación - fallida".

  • Algunas válvulas no pudieron registrarse como cerradas.

    O

  • Algunas válvulas continúan registrando caudal de agua.

Falla

  • No se envió la alerta "Inicio de irrigación - fallida".

  • Todas las válvulas registran estar cerradas.

    O

  • Todas las válvulas continúan registrando caudal de agua.

Detección de fallas

Las alertas por detección de fallas informan a los usuarios sobre Fault Detection alerts inform users about potentially catastrophic issues that could cause damage to crops or infrastructure.

Alerta por caudal de agua

Condiciones para el envío de alertas

Posibles causas

Detección de caudal alto

  • El caudal de agua del bloque es ≥ 50% más alto que el esperado** durante los últimos 15 minutos

Fuga aguas abajo de la válvula.

Detección de caudal bajo

  • El caudal de agua del bloque es ≥ 40% más bajo que el esperado** durante los últimos 15 minutos

  • Se detectó al menos algo de agua, es decir, > 0 gpm)

Fuga aguas arriba de la válvula.

Goteros o filtros tapados.

Sin detección de caudal

  • No se detecta nada de agua dede el inicio de la irrigación.

Válvula manual cerrada.

"Smart Baseline"

Las alertas de Smart Baseline notifican a los usuarios para informarles sobre irrigaciones que necesitan su atención para calibrar el sistema.

Alerta

Propósito

Condiciones para el envío de alertas

Resumen de las últimas 24 horas

Notifica al usuario sobre irrigaciones recientes que necesitan su opinión para completar el proceso de calibración.

  • Al menos una de las irrigaciones programadas que se realizaron en las últimas 24 horas NO ha completado el proceso de calibración de Smart Baseline.

Resumen de la semana

Recuerda a los usuarios al comienzo de la semana que es necesario que completen el proceso de calibración de Smart Baseline.

  • Al menos una de las irrigaciones programadas que se realizaron en la última semana fue en un bloque que aún NO ha completado el proceso de calibración de Smart Baseline.

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